対応機種

  • android 4 以降の端末
  • iOS 5.1 以降の端末